<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head itemscope itemtype="https://schema.org/BlogPosting">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />

<script src="https://use.typekit.net/qfc2mdz.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<title>A Fraught Future? &#8211; Rappahannock News</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rappahannock News &raquo; Feed" href="https://rappnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rappahannock News &raquo; Comments Feed" href="https://rappnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rappahannock News &raquo; A Fraught Future? Comments Feed" href="https://rappnews.com/2018/07/25/a-fraught-future/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rappnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://rappnews.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://rappnews.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.flashblock-css'  href='https://rappnews.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://rappnews.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://rappnews.com/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sow-tabs-default-08ee10beee13-css'  href='https://rappnews.com/wp-content/uploads/siteorigin-widgets/sow-tabs-default-08ee10beee13.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://rappnews.com/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-b43367d1ccdd-css'  href='https://rappnews.com/wp-content/uploads/siteorigin-widgets/sow-button-flat-b43367d1ccdd.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://rappnews.com/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://rappnews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://rappnews.com/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://rappnews.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://rappnews.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:300,400,400italic,600,700%7cLato:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://rappnews.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.css?ver=1.3.20' type='text/css' media='screen' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://rappnews.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://rappnews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://rappnews.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://rappnews.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/wp-a11y.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"eba2bbaa52","ajaxurl":"https:\/\/rappnews.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"eba2bbaa52","ajaxurl":"https:\/\/rappnews.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/so-widgets-bundle/widgets/tabs/js/tabs.min.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/rappnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"171213","token":"451203cbe5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://rappnews.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<link rel='https://api.w.org/' href='https://rappnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rappnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rappnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video: Rappahannock County Planning Commission, 7:30 p.m. July 18, 2018' href='https://rappnews.com/2018/07/23/video-rappahannock-county-planning-commission-730-p-m-april-21-2018-2-2-2/' />
<link rel='next' title='Work in Progress' href='https://rappnews.com/2018/07/25/work-in-progress-2/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="alternate" type="application/json+oembed" href="https://rappnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frappnews.com%2F2018%2F07%2F25%2Fa-fraught-future%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rappnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frappnews.com%2F2018%2F07%2F25%2Fa-fraught-future%2F&#038;format=xml" />
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #a3a3a3; }
.mh-extra-nav-bg { background: rgba(163, 163, 163, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #a3a3a3; background: rgba(163, 163, 163, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(163, 163, 163, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #a3a3a3; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #71bc89; background: rgba(113, 188, 137, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #71bc89; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #71bc89; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #71bc89; }
</style>
<!--[if lt IE 9]>
<script src="https://rappnews.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Lato", sans-serif; }
body { font-family: "Lora", serif; }
</style>


<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 4.7.1/F"/>
<link rel="canonical" href="https://rappnews.com/2018/07/25/a-fraught-future/"/>
<link rel="publisher" href="https://plus.google.com/+RappnewsPlus"/>
<link rel="shortlink" href="https://rappnews.com/?p=171213"/>
<!-- fb:admins:1 --><meta property="fb:admins" content="piantadosi"/>
<meta property="fb:app_id" content="891178094266753"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://rappnews.com/2018/07/25/a-fraught-future/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Rappahannock News"/>
<meta property="og:title" content="A Fraught Future?"/>
<meta property="og:description" content="Farming in Rappahannock is going through a transition. What challenges does the community face in holding on to its agricultural core? Part two of a four-part series of a Foothills Forum and Rappahannock News feature on the county&#039;s economy: past, present and future. #featured"/>
<meta property="og:updated_time" content="2018-07-25T23:22:09+00:00"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image" content="https://rappnews.com/wp-content/uploads/2018/07/ffjenkinswide-banner-600x315.jpg"/>
<meta property="article:publisher" content="https://www.facebook.com/rappahannocknews"/>
<meta property="article:published_time" content="2018-07-25T10:30:51+00:00"/>
<meta property="article:modified_time" content="2018-07-25T23:22:09+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="featured"/>
<meta name="weibo:article:create_at" content="2018-07-25 10:30:51"/>
<meta name="weibo:article:update_at" content="2018-07-25 23:22:09"/>
<meta name="twitter:domain" content="rappnews.com"/>
<meta name="twitter:site" content="@rappnews"/>
<meta name="twitter:title" content="A Fraught Future?"/>
<meta name="twitter:description" content="Farming in Rappahannock is going through a transition. What challenges does the community face in holding on to its agricultural core? Part two of a four-part series of a Foothills Forum... #featured"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://rappnews.com/wp-content/uploads/2018/07/ffjenkinswide-banner-1000x424.jpg"/>
<link itemprop="url" href="https://rappnews.com/2018/07/25/a-fraught-future/"/>
<meta itemprop="name" content="A Fraught Future?"/>
<meta itemprop="description" content="Farming in Rappahannock is going through a transition. What challenges does the community face in holding on to its agricultural core? Part two of a four-part series of a Foothills Forum and Rappahannock News feature on the county&#039;s economy:..."/>
<meta itemprop="datePublished" content="2018-07-25T10:30:51+00:00"/>
<meta itemprop="dateModified" content="2018-07-25T23:22:09+00:00"/>
<meta name="author" content="Randy Rieland"/>
<meta name="description" content="Farming in Rappahannock is going through a transition. What challenges does the community face in holding on to its agricultural core? Part two of a four-part series of a Foothills Forum and Rappahannock News feature on the county&#039;s economy: past, present and future."/>
<meta name="robots" content="index, follow"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="Randy Rieland"/>
	<meta itemprop="description" content="Randy Rieland was a newspaper and magazine writer and editor for more than 20 years, including 12 years as senior editor for The Washingtonian magazine. He also has more than 20 years of experience in digital media, including serving as SVP of Digital Media for the Discovery Channel. He and his wife, Carol, have owned a home off Tiger Valley Road for more than 10 years."/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<link itemprop="url" href="https://rappnews.com/wp-content/uploads/2018/07/ffjenkinswide-banner-800x339.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="339"/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2018-07-26T17:31:52+00:00 in 0.001708 secs from https://rappnews.com -->

		<style type="text/css" id="wp-custom-css">
			/* BEGIN MEDIA CREDIT TWEAKS */

.mh-thumb-icon .media-credit {
	display:none;
}

div.media-credit-container.alignright,div.media-credit-container.alignleft, div.media-credit-container.aligncenter {
	margin-bottom:3px !important;
}

.media-credit {
    color: #909090;
    display: block;
    text-transform:uppercase;
    font-family:'Muli',sans-serif;
    font-size: 0.6em;
    line-height: 0.8em;
    margin-top: 6px;
    margin-bottom: 3px;
    margin-right: 0;
    text-align: right;
}

.mh-post-nav-item .media-credit {
    display:none;
}

/* END MEDIA CREDIT TWEAKS */

/* BEGIN COLOR FIXES */

.mh-subheader {
	background-color: #f7f7f7 !important;
}

/* BEGIN TYPOGRAPHY TWEAKS */

/* NAV */

.mh-navigation li a {
	font-weight:700;
	font-family: 'Open Sans', sans-serif !important;
}

.mh-main-nav li a {
    border-left: none;
	color:#fff;
	font-weight:700;
	font-family: 'Open Sans', sans-serif !important;
    padding: 7px 20px;
}

.mh-category-column-title {
    font-family: "Open Sans", sans-serif;

}

.mh-slider-content {
    padding: 10px;
}

/* WIDGETS */

a.wpp-post-title {
    font-family: "Open Sans", sans-serif !important;
	font-weight:700;
}

.mh-widget-title {
	font-family: "Open Sans", sans-serif !important;
}

h3.mh-posts-grid-title {
    font-size: 1.2rem !important;
}

.wpp-list li {
	margin-bottom:4px !important;
}

.decent-comments .comment-excerpt {
	font-style:italic;
}

.decent-comments .comment-author {
	font-weight:700;
}

.decent-comments li {
margin-bottom:4px !important;
}

.decent-comments .comment-link a {
	text-decoration:underline;
}

/* OTHER */

.mh-breadcrumb, .mh-breadcrumb a {
    font-size: 0.7125rem;
    font-family: sans-serif;
    color: #979797;
    text-transform: uppercase;
}

.entry-meta-author a {
	font-weight:700;
	color:#000 !important;
	text-transform:uppercase;
}

.entry-meta-author a:hover {
	color:#d95943 !important;
}

a.mh-excerpt-more {
    font-weight:700;
	color: green;
}


.mh-category-column-item, .mh-image-caption {
    font-family: sans-serif !important;
}

h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title {
    font-family: "kepler-std-semicondensed-dis";
}

h1.entry-title {
    font-size: 2.5rem;
}

.wp-caption-text {
    font-weight: 400;
    font-style: italic;
}


/* END TYPOGRAPHY TWEAKS */

strong {
  font-family: Arial,sans-serif; font-weight:bold;font-size:90%;
}
.storybox {
  width:35%;
  float:right;
  background-color:rgba(173, 79, 28, 0.33);
  margin: 15px 5px 15px 5px;
  padding:15px;
  line-height: 130%;
}

.storybox-full {
    background-color: #e6e6e6;
    border: 1px solid #e5f2e5;
    margin: 15px 0 20px;
    padding: 10px;
}

.storybox p, .storybox ul, .storybox ol {
  color:black;
  font-size: 12px !important;
  line-height:15px !important;
  margin-bottom: 6px !important;
}

.storybox h3 {
  text-align:center;
  font-weight: bold;
}

.storybox-full h4, .storybox h4 {
  margin-bottom:0;
}

.storybox a {
  font-weight:bold;
  text-decoration:underline;
}

li.simcal-event {
	font-size: 130%;
}

.simcal-nav h3 {
    font-size: 2em !important;
}

#gform_4 .gfield_label {
	font-family: 'Open Sans', sans-serif; text-transform:uppercase;
}

.mh-share-button {
    float: right;
    width: 40px;
    font-size: 16px;
    padding: 5px 0;
	margin-left:4px;
	margin-bottom:40px;
    text-align: center;
    text-transform: uppercase;
    opacity: 0.7;
}

.mh-social-nav-bottom .fa-mh-social {
    color: #42c16b;
		font-size:19px;
}		</style>
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  
  	var mappingleaderboard = googletag.sizeMapping().
	addSize([1137, 200], [728, 90]).
	addSize([767, 200], [[320, 90], [300, 100]]).
	addSize([480, 200], [[320, 90], [300, 100]]).
	addSize([0, 0], [[320, 90], [300, 100]]).
	build();
	
    googletag.defineSlot('/20825907/RN_mediumrectangle_left_slot1', [[300, 150], [300, 200], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1504194625426-0').addService(googletag.pubads());
    googletag.defineSlot('/20825907/RN_mediumrectangle_left_slot2', [[300, 150], [300, 200], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1504194625426-1').addService(googletag.pubads());
    googletag.defineSlot('/20825907/RN_mediumrectangle_slot3', [[300, 150], [300, 200], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1504194625426-2').addService(googletag.pubads());
    googletag.defineSlot('/20825907/RN_mediumrectangle_slot4', [[300, 150], [300, 200], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1504194625426-3').addService(googletag.pubads());
    googletag.defineSlot('/20825907/RN_mediumrectangle_slot5', [[300, 150], [300, 200], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1504194625426-4').addService(googletag.pubads());
    googletag.defineSlot('/20825907/RN_300_sidebar_slot_6', [[300, 150], [300, 200], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1504194625426-5').addService(googletag.pubads());
    googletag.defineSlot('/20825907/RN_leaderboard_header', [[320, 90], [300, 100], [728, 90]], 'div-gpt-ad-1504194625426-6').defineSizeMapping(mappingleaderboard).addService(googletag.pubads());
    googletag.defineSlot('/20825907/RN_weatherButton_300x75', [300, 75], 'div-gpt-ad-1504194625426-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-171213 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout4 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-biz-nav-container"><ul id="menu-biz-nav" class="menu"><li id="menu-item-56598" class="strong menu-item menu-item-type-custom menu-item-object-custom menu-item-56598"><a href="/contact-us">Contact Us</a></li>
<li id="menu-item-56600" class="strong menu-item menu-item-type-custom menu-item-object-custom menu-item-56600"><a href="/advertise">Advertise</a></li>
<li id="menu-item-56601" class="strong menu-item menu-item-type-post_type menu-item-object-page menu-item-56601"><a href="https://rappnews.com/subscribe/">Subscribe</a></li>
<li id="menu-item-121545" class="strong menu-item menu-item-type-post_type menu-item-object-page menu-item-121545"><a href="https://rappnews.com/archives/">Online Archives</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://rappnews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://rappnews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="100" src="https://rappnews.com/wp-content/uploads/2017/05/rappNewsLogo2017_300x100GREENR.jpg" class="custom-logo" alt="Rappahannock News" itemprop="logo" data-wp-pid="160036" nopin="nopin" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-33" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><!-- /20825907/RN_leaderboard_header -->
<center><div id='div-gpt-ad-1504194625426-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504194625426-6'); });
</script>
</div></center></div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-4219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a href="/">HOME</a></li>
<li id="menu-item-13928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13928"><a href="https://www.rappnews.com/events">EVENTS</a></li>
<li id="menu-item-93380" class="strong menu-item menu-item-type-custom menu-item-object-custom menu-item-93380"><a target="_blank" href="http://rappahannocknews.pressreader.com"><span style="color:gold;font-weight:800;">THE E-EDITION</span></a></li>
<li id="menu-item-142136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142136"><a href="https://rappnews.com/category/features-columns/">FEATURES</a>
<ul class="sub-menu">
	<li id="menu-item-142138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142138"><a href="https://rappnews.com/category/features-columns/rapp-notes/">The Rapp</a></li>
	<li id="menu-item-142140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142140"><a href="https://rappnews.com/category/features-columns/wild-ideas-nature-column/">Wild Ideas</a></li>
	<li id="menu-item-142137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142137"><a href="https://rappnews.com/category/features-columns/clark-hollow-ramblings/">Clark Hollow Ramblings</a></li>
	<li id="menu-item-142141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142141"><a href="https://rappnews.com/category/features-columns/sperryville-column/">Sperryville Column</a></li>
	<li id="menu-item-142142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142142"><a href="https://rappnews.com/category/features-columns/washington-column/">Washington Column</a></li>
	<li id="menu-item-160152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160152"><a href="https://rappnews.com/category/features-columns/unpaved-roadshow/">Unpaved Roadshow</a></li>
</ul>
</li>
<li id="menu-item-142149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142149"><a href="https://rappnews.com/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-142155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142155"><a href="https://rappnews.com/category/news/accidents/">Accidents/Fires/Floods</a></li>
	<li id="menu-item-142151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142151"><a href="https://rappnews.com/category/news/crime-courts/">Crime &#038; Courts</a></li>
	<li id="menu-item-142152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142152"><a href="https://rappnews.com/category/news/politicsgovernment/">Politics/Government</a></li>
	<li id="menu-item-142146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142146"><a href="https://rappnews.com/category/schoolsports/">Schools/Sports</a></li>
	<li id="menu-item-142154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142154"><a href="https://rappnews.com/category/news/housing/">Housing</a></li>
	<li id="menu-item-142153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142153"><a href="https://rappnews.com/category/seniors/">Seniors</a></li>
</ul>
</li>
<li id="menu-item-142201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142201"><a href="https://rappnews.com/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-142204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142204"><a href="https://rappnews.com/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-142202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142202"><a href="https://rappnews.com/category/opinion/opinion-column/">Opinion Columns</a></li>
	<li id="menu-item-142203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142203"><a href="https://rappnews.com/category/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li id="menu-item-160131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160131"><a href="https://rappnews.com/category/video/">VIDEO</a></li>
<li id="menu-item-169281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169281"><a href="https://issuu.com/pamkamphuis/docs/healthy_happenings_-_summer_2018_-_">Healthy Happenings</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							July 26, 2018						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-160057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160057"><a href="http://facebook.com/rappahannocknews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-166085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166085"><a href="https://www.youtube.com/rappnewsplus"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-160058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160058"><a href="http://twitter.com/rappnews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-160059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160059"><a href="mailto:editor@rappnews.com"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Email</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rappnews.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://rappnews.com/category/special-reports/">Special Reports</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://rappnews.com/category/special-reports/work-in-progress/" itemprop="url"><span itemprop="title">Work In Progress</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>A Fraught Future?</nav>
<article id="post-171213" class="post-171213 post type-post status-publish format-standard has-post-thumbnail hentry category-work-in-progress tag-featured">
	<header class="entry-header clearfix"><h1 class="entry-title">A Fraught Future?</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i>By <a class="fn" href="https://rappnews.com/author/randyrieland/">Randy Rieland</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://rappnews.com/2018/07/">July 25, 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://rappnews.com/category/special-reports/work-in-progress/" rel="category tag">Work In Progress</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://rappnews.com/2018/07/25/a-fraught-future/#comments" class="mh-comment-count-link" >3</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<!-- wpsso schema image for pinterest pin it button -->
<div class="wpsso-schema-image-for-pinterest" style="display:none;">
<img src="https://rappnews.com/wp-content/uploads/2018/07/ffjenkinswide-banner-800x339.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="Farming in Rappahannock is going through a transition. What challenges does the community face in holding on to its agricultural core? Part two of a four-part series of a Foothills Forum and Rappahannock News feature on the county&#039;s economy:..." alt=""/>
</div><!-- .wpsso-schema-image-for-pinterest -->

<h3 class="c2">With many family farmers now senior citizens, agriculture in Rappahannock is heading into uncertain times</h3>
<div class="storybox-full"><strong>The Series:</strong><br />
<a href="https://rappnews.com/2018/07/02/work-in-progress/"><strong>Part 1</strong> (June 28)</a>: Rappahannock is facing an economic transition. But it has a long history of dealing with changes brought by forces beyond the county line.<br />
<a href="https://rappnews.com/2018/07/13/a-fraught-future/"><strong>Part 2</strong> <em>(July 12)</em></a>: Farming in Rappahannock is going through a transition. What challenges does the community face in holding on to its agricultural core?<br />
<strong>Part 3</strong> <em>(July 26)</em>: What role might the county&#8217;s business community play in its future? And, can boosting tourism make a difference in generating revenue and creating jobs?<br />
<strong>Part 4</strong> <em>(Aug. 9)</em>: What are other rural communities doing to adjust to the same demographic and economic changes? Could any of those strategies work here?</div>
<p>You can see it’s a story James Jenkins likes to tell.</p>
<p>It was a dozen or so years ago, and he was back in the big shed at <a class="c5" href="https://www.facebook.com/Jenkins-Orchards-577604042620104/">Jenkins Orchard</a> near Woodville, where customers still show up year after year to pick bags of apples or peaches or cherries. A stranger walked up, and, after confirming that he was talking to Mr. Jenkins himself, looked him straight in the eye and announced, “I’m here today to buy this place.”</p>
<figure id="attachment_171225" style="width: 660px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-84-story.jpg"><img class="size-large wp-image-171225" src="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-84-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171225" srcset="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-84-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-84-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-84-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-84-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-84-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-84-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit"><a href="https://rappnews.com/author/luke/">Luke Christopher</a> | Rappahannock News</span></div><figcaption class="wp-caption-text">James Jenkins has sustained the orchard started by his father, decades ago.</figcaption></figure>
<p>Jenkins was taken aback, but managed to respond. “This place isn’t for sale.”</p>
<p>The stranger wasn’t done. “I’m going to make it so you don’t have to work the rest of your life.”</p>
<p>Jenkins wasn’t done, either. “Well, let me tell you something,” he said. “I’ve worked all my life, and I’m planning on working the rest of it.”</p>
<p>And, so far, he has. Now 69, James still spends long days out in the field, and jokes that if he did retire and sat down in a chair for any length of time, he’d probably need to be pried out it because his body would be so stiff. He’s proud that he’s been able to sustain the business his father started long ago. But he realizes that these days hard work isn’t enough, that the financial burden of farming in a place like Rappahannock is truly daunting, especially for someone just starting out.</p>
<p>“If a young person wants to go out and try to farm, I don’t see it, at least not in the fruit business,” he said. “Unless he has a big stack of money.”</p>
<figure id="attachment_171228" style="width: 660px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-61-story.jpg"><img class="size-large wp-image-171228" src="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-61-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171228" srcset="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-61-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-61-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-61-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-61-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-61-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-61-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit"><a href="https://rappnews.com/author/luke/">Luke Christopher</a> | Rappahannock News</span></div><figcaption class="wp-caption-text">Jesse Jenkins checks out customers at his father’s orchard near Woodville, which is still old school: cash and checks accepted, but no credit cards.</figcaption></figure>
<figure id="attachment_171243" style="width: 660px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-82-story.jpg"><img class="size-large wp-image-171243" src="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-82-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171243" srcset="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-82-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-82-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-82-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-82-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-82-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-82-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit"><a href="https://rappnews.com/author/luke/">Luke Christopher</a> | Rappahannock News</span></div><figcaption class="wp-caption-text">Customers come far and wide to shop for farm-fresh produce at Jenkins Orchid.</figcaption></figure>
<p>Jim Manwaring may be even more skeptical. He too is in his 60s; he too is maintaining a farm his dad built, Red Oak Ranch. But, unlike Jenkins, his is a cow-calf operation, comprising about 260 cows and 1,100 acres of pastureland.</p>
<p>“It’s now impossible to buy land in Rappahannock County and raise cattle and make a profit. Totally, utterly, completely impossible,” he said. “Think about the investment you would have to make. The only way a person could do it would be to inherit the land, or have someone like me say, ‘I’ve had enough. I don’t want to do this anymore.’ And, basically let them run cattle on the land to keep it in land-use.</p>
<p>“But there just aren’t many young people getting into farming,” Manwaring added. “We’ve got kids and grandkids. I don’t want them getting into it.”</p>
<figure class="wp-caption aligncenter" style="width: 660px"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/FFslide4-story.jpg"><img class="size-large wp-image-171208" src="https://rappnews.com/wp-content/uploads/2018/07/FFslide4-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171208" srcset="https://rappnews.com/wp-content/uploads/2018/07/FFslide4-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/FFslide4-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/FFslide4-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/FFslide4-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/FFslide4-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/FFslide4-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit">By Dorothea Lange/Farm Security Administration via Library of Congress An agricultural heritage</span></div></figure>
<h5>Famed photographer Dorothea Lange captured the wheat harvest near Sperryville in 1936. Some farms had started using combine harvesters, but these men hadn’t heard of such mechanization. “Sure would like to see that,” reads Lange’s caption. More on Lange and her Depression-era colleagues, and photos, visit: &#8220;<a href="https://rappnews.com/2018/07/13/picturing-america">Picturing America</a>.&#8221;</h5>
<h3 class="c2"><strong>Do the numbers</strong></h3>
<p>Pessimism about the future of family farming in Rappahannock is just one piece of a larger puzzle. As the county transforms into more of a well-mowed retirement community, it’s confronted with a tangle of questions. Will the costs of providing services to an aging community — particularly for emergency care — strain the ability to pay for them primarily through property taxes? Does the comprehensive plan need to be more proactive in addressing shifting economic, technological and demographic demands, or is it just fine the way it is? How big a role should business and tourism play in shaping the county’s future? And, what can be done to ensure that more young people are part of that future?</p>
<figure class="wp-caption aligncenter" style="width: 429px"><div class="media-credit-container aligncenter" style="width: 429px"><a href="https://rappnews.com/wp-content/uploads/2018/07/FFrappfarmsvert-story.jpg"><img class="size-full wp-image-171240" src="https://rappnews.com/wp-content/uploads/2018/07/FFrappfarmsvert-story.jpg" alt="" width="429" height="762" data-wp-pid="171240" srcset="https://rappnews.com/wp-content/uploads/2018/07/FFrappfarmsvert-story.jpg 429w, https://rappnews.com/wp-content/uploads/2018/07/FFrappfarmsvert-story-300x533.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/FFrappfarmsvert-story-338x600.jpg 338w" sizes="(max-width: 429px) 100vw, 429px" /></a><span class="media-credit">Graphic by Laura Stanton</span></div></figure>
<p>Agriculture, though, remains the linchpin, and the numbers there are disheartening. In 2012, according to the U.S. Census of Agriculture — 2017 figures are still being compiled — farms here lost an average of just under $6,000. The revenue generated through the sale of farm products averaged $23,377 per farm. That’s not even $10,000 more than the average in 1974, which was just under $14,000. Adjusted for inflation, it’s a huge drop-off. That per-farm average of $14,000 in revenue in 1974 would have been equal to $68,000 in 2012.</p>
<p>At the same time, the cost of farmland has shot up to staggering levels. The average cost of an acre in 2012 was $8,443, a jump of almost 130 percent in a decade and nearly 200 percent since 1992. It’s worth noting that depending on the location, water access and the view, the price per acre in Rappahannock varies widely. Last year, the lowest price per acre was $2,540. But two lots sold at $10,000 an acre.</p>
<figure class="wp-caption aligncenter" style="width: 660px"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/FFFarms-story.jpg"><img class="size-large wp-image-171239" src="https://rappnews.com/wp-content/uploads/2018/07/FFFarms-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171239" srcset="https://rappnews.com/wp-content/uploads/2018/07/FFFarms-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/FFFarms-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/FFFarms-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/FFFarms-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/FFFarms-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/FFFarms-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit">Graphic by Laura Stanton</span></div></figure>
<p>The expense of running a farm likewise has climbed dramatically. A new tractor alone can cost close to $100,000. There are constant outlays for insurance and maintenance, not to mention hiring workers during busy times. Those who sell their products on commodity markets, rather than directly to consumers, operate on particularly thin margins.</p>
<p>“The two things that matter to a farmer are the weather and the market price,” Manwaring noted. “And those are the two things you have no control over.”</p>
<p>The number of farms in Rappahannock in 2012 dropped to 397 — almost 50 fewer than in 2002. Overall, about 63,000 acres — or roughly 37 percent of the county — was in farmland in 2012. The figure was 51 percent in 1982.</p>
<div class="storybox"><strong>What is Foothills Forum?</strong><br />
Foothills Forum is an independent, community-supported nonprofit tackling the need for in-depth research and reporting on Rappahannock County issues.<br />
The group has an agreement with Rappahannock Media, owner of the Rappahannock News, to present this series and other award-winning reporting projects. More at <a href="http://www.foothills-forum.org/">foothills-forum.org</a></div>
<p>The nature of the farms has changed, too. They are smaller — the average size in 2012 was 158 acres, about half as big as in 1969. A growing number are what old-timers refer to as “city farms” or “hobby farms” — parcels where owners grow only hay or raise enough crops or livestock to qualify for land-use deductions on their property taxes. Any agricultural property that generates at least $1,000 a year in gross sales is considered a farm by both the Census of Agriculture and the state’s land-use program.</p>
<p>That could help explain why the average revenue figures for Rappahannock’s farms have remained low; owners of many such “hobby farms” have other sources of income. In fact, longtime farmers will tell you that the number of people in the county making a living solely through farming can be counted on two hands. Maybe one.</p>
<p>Manwaring put it bluntly: “There’s no other industry in the world that would accept the return on investment that you have in farming.”</p>
<p><strong>Farming as viewscape</strong></p>
<p>Back in January, on an unseasonably balmy Saturday afternoon, about 100 people packed the Washington Fire Hall. Many were farmers, others were residents tied to food production or related businesses. It was billed as a workshop, but it was really more of a conversation starter. The subject was one of the county’s more pressing challenges: How to sustain farming in Rappahannock.</p>
<div class="storybox">Coming up:<br />
A community forum Join Foothills Forum, The Rappahannock News and Businesses of Rappahannock at 2 p.m., Sunday, Aug. 26, at Mountainside Physical Therapy, 12625 Lee Highway, for a community forum on the four-part series Work in Progress.”</div>
<p>Guest speaker John Piotti, executive director of the American Farmland Trust (AFT), pointed out that the rest of rural America faces the same dilemma. U.S. farmland is disappearing at an accelerating pace. By AFT’s estimate, it’s being lost at a rate of 120 acres per hour, or about a million acres a year. It’s estimated that 370 million acres of U.S. farmland will be in transition in the coming decade. A big reason is that, as in Rappahannock, a lot of U.S. farmers are now in their 60s. More than 62 percent were older than 55 in 2012 — the most recent year for which agriculture census data is available — with the largest age group then between 55 and 64.</p>
<figure id="attachment_171261" style="width: 660px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/hay-farm-story.jpg"><img class="size-large wp-image-171261" src="https://rappnews.com/wp-content/uploads/2018/07/hay-farm-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171261" srcset="https://rappnews.com/wp-content/uploads/2018/07/hay-farm-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/hay-farm-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/hay-farm-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/hay-farm-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/hay-farm-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/hay-farm-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit"><a href="https://rappnews.com/author/luke/">Luke Christopher</a> | Rappahannock News</span></div><figcaption class="wp-caption-text">A hay pasture along Ft. Valley Rd and U.S. 522 just outside Sperryville, Va</figcaption></figure>
<p>The deeper purpose of the January session, though, was to sharpen the focus on both the potential consequences and the opportunities of an agricultural community in transition, one going through not just a demographic change, but also facing the prospect of a future different from what family farms have been doing in Rappahannock for a long time.</p>
<p>At the heart of the discussion that followed was the matter of where the county’s future farmers will come from, and the hurdles they will face, including the challenge of working out leasing arrangements with landowners. It can be a difficult process, one often complicated by painfully different expectations.</p>
<p>“To some people, the aesthetics of farmland is more important than the productivity of farmland,” said Mike Peterson, who, with his wife, Molly, had become the poster couple of Rappahannock’s young farmers. But after 10 years of running a cow-calf operation on leased land in different parts of the county, they called it quits this spring and moved to Pocantico Hills, N.Y., where Mike now works at the Stone Barns Center for Food &amp; Agriculture.</p>
<p>Casey Gustowarow, who, with his wife, Stacey Carlberg, manages The Farm at Sunnyside, agreed that farmers and the people whose land they want to farm can have contrary notions about what’s involved. “People will say, ‘Yeah, I want to have farming on my land,’ but don’t always understand what that means. You may have to put up a tunnel structure or a greenhouse, and they’ll say, ‘I didn’t think about that. I want the pretty viewscape.’”</p>
<h3 class="c2">The match game</h3>
<p>Then there’s the matter of income projections. “The challenge comes when the landowner thinks the land is worth more than it really is from a farm standpoint,” said Ron Saacke, coordinator of the Young Farmers program at the Virginia Farm Bureau. “Or the landowner doesn’t give the farmer the flexibility to do the kind of agriculture they can do or need to do to build their business.”</p>
<p>Saacke oversees a Virginia Department of Agriculture program called Farm Link, which is designed to connect farmers facing retirement or landowners who want to keep their land in production with beginning or expanding farmers looking for land to buy or lease. He conceded that the program has been underused and isn’t particularly well known. Saacke also noted that landowners initially were discouraged to find that many of the “farm seekers” had little or no farming experience.</p>
<p>So the program created a category of “certified farm seekers,” requiring that they have both experience and a business plan. But the number of participants has remained small. Currently, only 23 landowners and nine certified farm seekers appear on the Virginia map on the Farm Link <a class="c5" href="https://farmlink.va-vdacs.com/">website</a>. None is in Rappahannock County.</p>
<p>Saacke said the program hasn’t been able to track the long-term effectiveness of connections it may have made, although he believes “only a handful of folks” are still farming land they found through Farm Link. “The challenge of farming,” he added, “is that you don’t really know if you’ve had a successful business unless you’ve been in it for many years.”</p>
<h3 class="c2">Market strategies</h3>
<p>That kind of uncertainty clouds the future of farming itself. Not even Kenner Love, who, as the county’s <a class="c5" href="https://rappahannock.ext.vt.edu/">agriculture extension agent</a>, focuses on the state of farming here, can predict with confidence where it’s headed. But he does see the trends — that U.S. farms selling on the commodity market are getting larger, not smaller.</p>
<p>The increasing fragmentation of farmland, however, has made it much more difficult for a cow-calf operation to find contiguous parcels to expand its grazing acreage. Love said that to make close to the average Virginia family income of $55,000, a farmer would need to have about 300 cows, and that could require roughly 1,000 acres of land. &#8220;Where does a farmer in the county find a parcel large enough to support an operation of 300 cows?” he said.</p>
<p>Instead, as older farmers sell off parcels, the trend is likely to be toward more specialized farms emphasizing the sale of products directly to consumers — an approach that comes with less precarious profit margins.</p>
<p>Not that it’s a formula for fortune. “There’s only so much room for niche markets, too,” Love noted. “Every community within a 75-mile radius around D.C. assumes the metro area can provide a sustainable market. So, our farms are competing with farmers from Maryland, Pennsylvania, West Virginia and Delaware facing the same dilemma.&#8221;</p>
<p>“People say we have this great market nearby,” he said. “We don’t have a market, we have people.” Love believes there’s a need for more precisely focused market analysis that identifies the tastes and demands of narrow market segments. “We need to have a better idea of what people in those segments are consuming in that market — varieties, types of foods, quantities of food. And, can we grow those foods here?”</p>
<p>Two farm operations that have successfully tapped into the D.C. market are the <a class="c5" href="http://waterpennyfarm.com/">Waterpenny Farm</a> in Sperryville and <a class="c5" href="http://thefarmatsunnyside.com/">The Farm at Sunnyside</a>. For Waterpenny’s Rachel Bynum and Eric Plaksin, it means loading up a truck with vegetables on weekends and driving to two of the more popular farmers’ markets just outside D.C. — in Arlington and Takoma Park, Md.</p>
<p>That accounts for the bulk of Waterpenny’s income, Bynum noted. “We didn’t come to Rappahannock expecting to have much local business,” she said. “This is a tiny place. Even if everyone in Sperryville bought all their vegetables from us, we couldn’t make an income to support our family, have health insurance, maintain our vehicles.”</p>
<p>It’s a similar strategy at The Farm at Sunnyside. About 75 percent of its farm income comes from selling its many varieties of vegetables at weekend markets in D.C.’s Dupont Circle, in Reston and here in the Town of Washington. But that’s now a tough model to mimic.</p>
<figure id="attachment_171222" style="width: 660px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-126-story.jpg"><img class="size-large wp-image-171222" src="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-126-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171222" srcset="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-126-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-126-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-126-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-126-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-126-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-126-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit"><a href="https://rappnews.com/author/luke/">Luke Christopher</a> | Rappahannock News</span></div><figcaption class="wp-caption-text">Shira Steinberg and Dana Rybak at The Farm at Sunnyside, which generates most of its business from selling produce at D.C.-area farmers markets.</figcaption></figure>
<figure id="attachment_171257" style="width: 660px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-118-story-1.jpg"><img class="size-large wp-image-171257" src="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-118-story-1-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171257" srcset="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-118-story-1-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-118-story-1-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-118-story-1-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-118-story-1-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-118-story-1-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-118-story-1.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit"><a href="https://rappnews.com/author/luke/">Luke Christopher</a> | Rappahannock News</span></div><figcaption class="wp-caption-text">John DiBenedetto at The Farm at Sunnyside selecting produce for the Sunday Dupont Circle farmers market.</figcaption></figure>
<p>“I’m hesitant to say that everyone should farm this way, and that it works to go to farmers’ markets and make all your money there,” said Sunnyside’s Stacey Carlberg. “We’re in some of the best markets in the region, and now not everyone can get into those markets.”</p>
<p>Another reality is that food buying habits have changed. “We’re not seeing a lot of people buying their groceries for the week,” said Bynum. “Now, they can go to a Monday market, a Wednesday market, a Saturday market.”</p>
<p>An enticing alternative would be to supply food products to a regional retailer, such as Wegmans. But that would require a scale of production far beyond what any local farm is capable of maintaining, particularly those in the livestock business. “We’ve got a few people who could sell off 10 animals a month,” said Mike Sands, who operates <a class="c5" href="https://www.facebook.com/BeanHollowGrassfed/">Bean Hollow Grassfed</a> near Flint Hill. “But for something like the regional Wegmans, you’d need to be at 100 animals a week.” Love pointed out another complication for those growing produce. “You don’t just need to have volume. Fruit in supermarkets has to be a certain size, a certain color, and have a certain type of packaging. If you can’t do all that, they don’t want you.”</p>
<h3 class="c2">A global business</h3>
<p>In short, the path to prosperity for Rappahannock farmers is, perhaps more than ever, an obstacle course. And yet, John Genho remains upbeat about the future of agriculture here. As general manager of Eldon Farms near Woodville, he oversees an operation covering 7,100 acres that sells about 600 cows and calves a year to be fattened in Midwest feedlots. He still believes in the staying power of what’s long been Rappahannock’s greatest asset — its land.</p>
<figure id="attachment_171245" style="width: 660px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/genho-12-story.jpg"><img class="size-large wp-image-171245" src="https://rappnews.com/wp-content/uploads/2018/07/genho-12-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171245" srcset="https://rappnews.com/wp-content/uploads/2018/07/genho-12-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/genho-12-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/genho-12-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/genho-12-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/genho-12-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/genho-12-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit">Photo by John McCaslin</span></div><figcaption class="wp-caption-text">John Genho, Eldon Farms general manager</figcaption></figure>
<p>“I’m optimistic,” he said. “There will be a period of transition, and it may be uncomfortable for some people. But there’s open space here. We have grass that produces protein and allows animals to graze through the winter. Minnesota doesn’t. We’re going to keep doing that in one form or another. It will get sorted out. People will figure out how to make a living off agriculture.”</p>
<p>That, however, may require a different way of doing business. Genho said that as much as he respects the traditions farm families have passed on, they can make it more difficult to adjust to what is now a complex and competitive global industry.</p>
<p>“When someone raises oil prices, that impacts me and my cows here,” he said. “Thinking that I can cut all those ties and be insular, that’s not the solution. You need to realize you’re part of something bigger.</p>
<p>“It has to be viewed as a business. If I were to run any other business the way my grandfather ran his business, it would probably fail. If you’re feeding your cows hay 120 days a year because grandpa fed hay 120 days a year, you’re probably not being as efficient as you could be.”</p>
<p>Genho said one lesson the staff at Eldon Farms has learned is that in today’s agriculture economy, bigger is not always better, and more can mean less when it comes to revenue. “As farmers, we tend to go for the biological optimum,” he said. “You think, ‘I want the biggest calves, the most calves per acre. I want the most cows pregnant.’ But the unit of success isn’t necessarily pounds of calf. It’s dollars.”</p>
<h3 class="c2">Old school</h3>
<p>That’s not to say that local farmers who still hold on to some of the old ways can’t succeed. James Jenkins proudly declares himself “old school.” He still doesn’t accept credit cards. Jenkins Orchard is the same cash-or-check business it’s always been. He describes his work as a “5 to 9 job” (that’s 5 a.m. to 9 p.m.) and acknowledges that not many people these days want to work that hard.</p>
<p>“When I grew up, if you didn’t work, you didn’t eat. We came up hard,” he said. “But honestly, if I went up the road and asked a 16-year-old kid if he wanted to work on weekends, he’d be insulted, probably. That’s the way things are.”</p>
<p>On the other side of the county, at <a class="c5" href="https://www.facebook.com/pg/WilliamsOrchard729/about/">Williams Orchard </a>on Ben Venue Road, Eddie Williams feels some of the same exasperation. Like Jenkins, he’s from a generation that grew up when every farm had an orchard and now is facing retirement when every kid has a cell phone.</p>
<p>Williams isn’t exactly impressed with the work ethic of young people today (“It stinks.”) He still relies largely on word-of-mouth to get customers to come out to the orchard. On a nice fall weekend, as many as 160 people show up, he said.</p>
<figure id="attachment_171235" style="width: 660px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-16-story.jpg"><img class="size-large wp-image-171235" src="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-16-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171235" srcset="https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-16-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-16-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-16-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-16-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-16-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/FF-AGR-16-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit"><a href="https://rappnews.com/author/luke/">Luke Christopher</a> | Rappahannock News</span></div><figcaption class="wp-caption-text">Eddie Williams, Williams Orchard</figcaption></figure>
<p>But business isn’t like it once was, back in the day before I-66, when farmers set up roadside stands to sell apples to tourists stuck in the backups on 211. When even locals without an orchard joined in apple-picking to earn some extra money for Christmas. Or, when customers went home with bushels of apples they’d store in their cellars, not just a single bag.</p>
<p>“People now are so pressed for time,” he said. “They have groceries delivered to them when they live 20 minutes from a store. So, how do you convince people to make an hour-and-a-half drive to buy a few pieces of fruit?”</p>
<p>For Williams, farming was a way of life before it became a business. He did his “apprenticeship” under his father for 16 years. “Farming was like an addiction,” he said. “All I saw was the work and what needed to be done. I didn’t really start thinking about the money until I was in my 40s.”</p>
<figure id="attachment_171255" style="width: 660px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 660px"><a href="https://rappnews.com/wp-content/uploads/2018/07/ffwilliams-story.jpg"><img class="size-large wp-image-171255" src="https://rappnews.com/wp-content/uploads/2018/07/ffwilliams-story-660x371.jpg" alt="" width="660" height="371" data-wp-pid="171255" srcset="https://rappnews.com/wp-content/uploads/2018/07/ffwilliams-story-660x371.jpg 660w, https://rappnews.com/wp-content/uploads/2018/07/ffwilliams-story-300x169.jpg 300w, https://rappnews.com/wp-content/uploads/2018/07/ffwilliams-story-678x381.jpg 678w, https://rappnews.com/wp-content/uploads/2018/07/ffwilliams-story-800x450.jpg 800w, https://rappnews.com/wp-content/uploads/2018/07/ffwilliams-story-1000x562.jpg 1000w, https://rappnews.com/wp-content/uploads/2018/07/ffwilliams-story.jpg 1355w" sizes="(max-width: 660px) 100vw, 660px" /></a><span class="media-credit"><a href="https://rappnews.com/author/luke/">Luke Christopher</a> | Rappahannock News</span></div><figcaption class="wp-caption-text">Williams Orchid in Ben Venue, Va</figcaption></figure>
<p>Despite how much has changed in his business — including that people are eating fewer apples — Williams believes a younger farmer in Rappahannock could still make it by doing what he’s done.</p>
<p>“They may not prosper, but they’ll survive.” he said. But his own life has taught him that it won’t come easy.</p>
<p>“Everybody makes mistakes, but if you make a mistake as a farmer, you pay for them really hard.</p>
<p>“Rappahannock County is a great place to live,” he said. “It’s just a hard place to make a living.”</p>
<div class="storybox-full"><strong>The Series:</strong><br />
<a href="https://rappnews.com/2018/07/02/work-in-progress/"><strong>Part 1</strong> (June 28)</a>: Rappahannock is facing an economic transition. But it has a long history of dealing with changes brought by forces beyond the county line.<br />
<a href="https://rappnews.com/2018/07/12/a-fraught-future"><strong>Part 2</strong> <em>(July 12)</em></a>: Farming in Rappahannock is going through a transition. What challenges does the community face in holding on to its agricultural core?<br />
<strong>Part 3</strong> <em>(July 26)</em>: What role might the county&#8217;s business community play in its future? And, can boosting tourism make a difference in generating revenue and creating jobs?<br />
<strong>Part 4</strong> <em>(Aug. 9)</em>: What are other rural communities doing to adjust to the same demographic and economic changes? Could any of those strategies work here?</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Frappnews.com%2F2018%2F07%2F25%2Fa-fraught-future%2F&t=A+Fraught+Future%3F', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=A+Fraught+Future%3F:&url=https%3A%2F%2Frappnews.com%2F2018%2F07%2F25%2Fa-fraught-future%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Frappnews.com%2F2018%2F07%2F25%2Fa-fraught-future%2F&media=https://rappnews.com/wp-content/uploads/2018/07/ffjenkinswide-banner.jpg&description=A+Fraught+Future%3F', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Frappnews.com%2F2018%2F07%2F25%2Fa-fraught-future%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=A%20Fraught%20Future%3F&amp;body=https%3A%2F%2Frappnews.com%2F2018%2F07%2F25%2Fa-fraught-future%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://rappnews.com/tag/featured/" rel="tag">Featured</a></li></ul></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/77b5034fe4792f10f84a5c18b4d18234?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77b5034fe4792f10f84a5c18b4d18234?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			About Randy Rieland		</span>
					<span class="mh-author-box-postcount">
				<a href="https://rappnews.com/author/randyrieland/" title="More articles written by Randy Rieland'">
					18 Articles				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Randy Rieland was a newspaper and magazine writer and editor for more than 20 years, including 12 years as senior editor for The Washingtonian magazine. He also has more than 20 years of experience in digital media, including serving as SVP of Digital Media for the Discovery Channel. He and his wife, Carol, have owned a home off Tiger Valley Road for more than 10 years.		</div>
	</div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://rappnews.com/2018/07/23/video-rappahannock-county-planning-commission-730-p-m-april-21-2018-2-2-2/" rel="prev"><img width="80" height="60" src="https://rappnews.com/wp-content/uploads/2018/07/PlanningC-8-banner-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://rappnews.com/wp-content/uploads/2018/07/PlanningC-8-banner-80x60.jpg 80w, https://rappnews.com/wp-content/uploads/2018/07/PlanningC-8-banner-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="171517" nopin="nopin" /><span>Previous</span><p>Video: Rappahannock County Planning Commission, 7:30 p.m. July 18, 2018</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://rappnews.com/2018/07/25/work-in-progress-2/" rel="next"><img width="80" height="60" src="https://rappnews.com/wp-content/uploads/2018/06/FF-biz-11-banner-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://rappnews.com/wp-content/uploads/2018/06/FF-biz-11-banner-80x60.jpg 80w, https://rappnews.com/wp-content/uploads/2018/06/FF-biz-11-banner-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" data-wp-pid="170977" nopin="nopin" /><span>Next</span><p>Work in Progress</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title">
				<span class="mh-widget-title-inner">
					3 Comments				</span>
			</h4>
			<ol class="commentlist mh-comment-list">
						<li id="comment-97075" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-97075" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/208f8f5d801f2f0abf97a467bda453a3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/208f8f5d801f2f0abf97a467bda453a3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">Kim Stryker</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rappnews.com/2018/07/25/a-fraught-future/#comment-97075">
							<time datetime="2018-07-19T08:15:51+00:00">
								July 19, 2018 at 8:15 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for a well-written and thoughtful article on the state of farming in the region and its history. There is something intangible that is lost when a family farm is sold. The loss if felt by the whole community. We need to do more to help support these farms.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rappnews.com/2018/07/25/a-fraught-future/?replytocom=97075#respond' onclick='return addComment.moveForm( "div-comment-97075", "97075", "respond", "171213" )' aria-label='Reply to Kim Stryker'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-96883" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-96883" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/fb7b4728a24bc1195850b4aa9123b81f?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fb7b4728a24bc1195850b4aa9123b81f?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">S</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rappnews.com/2018/07/25/a-fraught-future/#comment-96883">
							<time datetime="2018-07-14T23:23:58+00:00">
								July 14, 2018 at 11:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m 7th generation Rappahannock. I&#8217;m from a long line of farmers. I grew up poor&#8230;on a farm. We always had food, largely raised and grown on the land that was granted to an ancestor in the 1700s. </p>
<p>Fortunately, we live in an area that has access to good jobs. I went to school, earned a few pieces of paper with fancy writing and now have a desk job where I type on a keyboard and get fat. I look out my window from my desk at work and long for the creeks and fields back home, while thanking my lucky stars for the paycheck I receive every two weeks. Quite the dichotomy. </p>
<p>The land is still in the family. I&#8217;m lucky enough to have inherited a piece of it. I know every rock&#8230;every tree&#8230;every ground hog hole. I built a home and, with my beautiful wife, am raising an 8th generation Rappahannockan. I&#8217;m probably the last of my line to remain in Rappahannock. There isn&#8217;t much room left here for folks like me. We&#8217;re being squeezed out by economics. Land is becoming more and more expensive to buy and to keep. Even with a good job, it&#8217;s hard to establish anything here. You need to be a 1%-er. Nothing against them &#8211; it is what it is. I&#8217;m not angry. Mostly sad, as I know the end is near and Rappahannock is moving on without us.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rappnews.com/2018/07/25/a-fraught-future/?replytocom=96883#respond' onclick='return addComment.moveForm( "div-comment-96883", "96883", "respond", "171213" )' aria-label='Reply to S'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-96820" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-96820" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/253bdd0f6a7a5a0b14c821774e77eccc?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/253bdd0f6a7a5a0b14c821774e77eccc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">Hodge Miller</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://rappnews.com/2018/07/25/a-fraught-future/#comment-96820">
							<time datetime="2018-07-13T21:55:54+00:00">
								July 13, 2018 at 9:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The multinational Agribusiness firms are pushing the family farms by the wayside. Before long family farms will be a distant memory. I wouldn&#8217;t advise any young person to get into agriculture today if I cared anything about them. It&#8217;s a recipe long days &amp; nights away from the family at little or no pay. The politicians are pushing us over the edge to destruction of the family farm. It&#8217;s a sad day but I don&#8217;t want my sons to follow in my footsteps as an Angus breeder/farmer. It will only heap financial hardship upon them unless they have another very successful career. It&#8217;s very similar to drug addiction&#8230;..as it gets in your blood but causes nothing but heart ache and financial ruin. It places a huge strain on your family&#8230;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://rappnews.com/2018/07/25/a-fraught-future/?replytocom=96820#respond' onclick='return addComment.moveForm( "div-comment-96820", "96820", "respond", "171213" )' aria-label='Reply to Hodge Miller'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/25/a-fraught-future/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://rappnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='171213' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="081a851864" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-62" class="mh-widget widget_text">			<div class="textwidget"><!-- /20825907/RN_mediumrectangle_left_slot1 -->
<center><div id='div-gpt-ad-1504194625426-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504194625426-0'); });
</script>
</div></center></div>
		</div><div id="text-63" class="mh-widget widget_text">			<div class="textwidget"><!-- /20825907/RN_mediumrectangle_left_slot2 -->
<center><div id='div-gpt-ad-1504194625426-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504194625426-1'); });
</script>
</div></center></div>
		</div><div id="text-64" class="mh-widget widget_text">			<div class="textwidget"><!-- /20825907/RN_mediumrectangle_slot3 -->
<center><div id='div-gpt-ad-1504194625426-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504194625426-2'); });
</script>
</div></center>
</div>
		</div><div id="wunderground_forecast_widget-5" class="mh-widget wunderground"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rappahannock Weather</span></h4>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-2">
				<tbody>

																	<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="https://rappnews.com/wp-content/plugins/wunderground/assets/img/icons/i/partlycloudy.gif" alt="Partly Cloudy" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Currently</span>
	
				
				
			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-current">82&deg;</span>


</div>


				<div class="wu-cond-text">Partly Cloudy</div>

						<div class="wu-forecast-text">Today is forecast to be <span class="b warmer">Warmer</span> than yesterday.</div>
	
		</div>
	</td>
</tr>
					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="https://rappnews.com/wp-content/plugins/wunderground/assets/img/icons/i/partlycloudy.gif" alt="Partly Cloudy" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Thursday</span>
		
				
					<span class="wu-cond-pop" title="20% Chance of Precipitation">20%</span>

			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 86&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 68&deg;</span>


</div>


				<div class="wu-cond-text">Partly Cloudy</div>

						<div class="wu-forecast-text">Partly cloudy. A stray shower or thunderstorm is possible. High 86F. Winds light and variable.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="https://rappnews.com/wp-content/plugins/wunderground/assets/img/icons/i/partlycloudy.gif" alt="Partly Cloudy" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Friday</span>
		
				
					<span class="wu-cond-pop" title="20% Chance of Precipitation">20%</span>

			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 88&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 66&deg;</span>


</div>


				<div class="wu-cond-text">Partly Cloudy</div>

						<div class="wu-forecast-text">Some sun in the morning with increasing clouds during the afternoon. A stray shower or thunderstorm is possible. High 88F. Winds light and variable.</div>
	
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://www.wunderground.com/q/zmw:22747.1.99999" rel="external" title="View the Washington forecast on Wunderground.com"><img src="https://rappnews.com/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>

</div><div id="text-47" class="mh-widget widget_text">			<div class="textwidget"><center><p style="color:green;">Weather brought to you by . . .</p></center><!-- /20825907/RN_weatherButton_300x75 -->
<center><div id='div-gpt-ad-1504194625426-7' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504194625426-7'); });
</script>
</div></center></div>
		</div><div id="text-52" class="mh-widget widget_text">			<div class="textwidget"><!-- /20825907/RN_mediumrectangle_slot4 -->
<center><div id='div-gpt-ad-1504194625426-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504194625426-3'); });
</script>
</div></center></div>
		</div><div id="text-53" class="mh-widget widget_text">			<div class="textwidget"><!-- /20825907/RN_mediumrectangle_slot5 -->
<center><div id='div-gpt-ad-1504194625426-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504194625426-4'); });
</script>
</div></center></div>
		</div><div id="sow-tabs-2" class="mh-widget widget_sow-tabs"><div class="so-widget-sow-tabs so-widget-sow-tabs-default-08ee10beee13" data-use-anchor-tags="false"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recent</span></h4><div class="sow-tabs">
	<div class="sow-tabs-tab-container">
			<div class="sow-tabs-tab sow-tabs-tab-selected"
			 data-anchor="comments">
			<div class="sow-tabs-title">
				<span class="sow-icon-fontawesome" data-sow-icon="&#xf075;" ></span>				COMMENTS							</div>
		</div>
			<div class="sow-tabs-tab"
			 data-anchor="posts">
			<div class="sow-tabs-title">
				<span class="sow-icon-fontawesome" data-sow-icon="&#xf1ea;" ></span>				POSTS							</div>
		</div>
		</div>
	
	<div class="sow-tabs-panel-container">
			<div class="sow-tabs-panel">
			<div class="sow-tabs-panel-content">
				<div id="pl-wdc3f1386"  class="panel-layout" ><div id="pg-wdc3f1386-0"  class="panel-grid panel-no-style" ><div id="pgc-wdc3f1386-0-0"  class="panel-grid-cell" ><div id="panel-wdc3f1386-0-0-0" class="so-panel widget widget_decent_comments_widget panel-first-child panel-last-child" data-index="0" ><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">Philip Ward</span><span class="comment-link"> on <a href="https://rappnews.com/2018/07/19/sliding-toward-the-abyss/#comment-97295">Sliding toward the abyss</a></span><span class="comment-excerpt">Well said! It is necessary to remember the lessons of history in order not to repeat them. And it is...</span></div></li><li><div class="comment"><span class="comment-author">Kim Stryker</span><span class="comment-link"> on <a href="https://rappnews.com/2018/07/25/a-fraught-future/#comment-97075">A Fraught Future?</a></span><span class="comment-excerpt">Thank you for a well-written and thoughtful article on the state of farming in the region and its history. There...</span></div></li><li><div class="comment"><span class="comment-author">Rachel Bynum</span><span class="comment-link"> on <a href="https://rappnews.com/2018/07/11/video-rappahannock-county-school-board-meeting-630-p-m-tuesday-april-10-2018-2-2/#comment-96980">Video: Rappahannock County School Board meeting 6:30 p.m. Tuesday, July 10, 2018</a></span><span class="comment-excerpt">Thanks for recording and posting the meeting! I was unable to attend as I was away on an educators' trip...</span></div></li><li><div class="comment"><span class="comment-author">S</span><span class="comment-link"> on <a href="https://rappnews.com/2018/07/25/a-fraught-future/#comment-96883">A Fraught Future?</a></span><span class="comment-excerpt">I'm 7th generation Rappahannock. I'm from a long line of farmers. I grew up poor...on a farm. We always had...</span></div></li><li><div class="comment"><span class="comment-author">Hodge Miller</span><span class="comment-link"> on <a href="https://rappnews.com/2018/07/25/a-fraught-future/#comment-96820">A Fraught Future?</a></span><span class="comment-excerpt">The multinational Agribusiness firms are pushing the family farms by the wayside. Before long family farms will be a distant...</span></div></li></ul></div></div></div></div></div>			</div>
		</div>
			<div class="sow-tabs-panel">
			<div class="sow-tabs-panel-content">
				<div id="pl-w9ec9e043"  class="panel-layout" ><div id="pg-w9ec9e043-0"  class="panel-grid panel-no-style" ><div id="pgc-w9ec9e043-0-0"  class="panel-grid-cell" >		<div id="panel-w9ec9e043-0-0-0" class="so-panel widget widget_recent-posts widget_recent_entries panel-first-child panel-last-child" data-index="0" >		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://rappnews.com/2018/07/26/the-rapp-for-july-26-2/">The Rapp for July 26</a>
											<span class="post-date">July 26, 2018</span>
									</li>
											<li>
					<a href="https://rappnews.com/2018/07/26/meetings-and-notices-for-july-26-2/">Meetings and Notices for July 26</a>
											<span class="post-date">July 26, 2018</span>
									</li>
											<li>
					<a href="https://rappnews.com/2018/07/26/fire-and-rescue-calls-for-july-26-2/">Fire and rescue calls for July 26</a>
											<span class="post-date">July 26, 2018</span>
									</li>
											<li>
					<a href="https://rappnews.com/2018/07/26/down-memory-lane-for-july-26-2/">Down Memory Lane for July 26</a>
											<span class="post-date">July 26, 2018</span>
									</li>
											<li>
					<a href="https://rappnews.com/2018/07/25/wild-ideas-fewer-butterflies-for-this-years-count/">Wild Ideas: Fewer butterflies for this year’s count?  </a>
											<span class="post-date">July 25, 2018</span>
									</li>
											<li>
					<a href="https://rappnews.com/2018/07/25/courthouse-row-for-july-26-2/">Courthouse Row for July 26</a>
											<span class="post-date">July 25, 2018</span>
									</li>
											<li>
					<a href="https://rappnews.com/2018/07/25/work-in-progress-2/">Work in Progress</a>
											<span class="post-date">July 25, 2018</span>
									</li>
											<li>
					<a href="https://rappnews.com/2018/07/25/a-fraught-future/">A Fraught Future?</a>
											<span class="post-date">July 25, 2018</span>
									</li>
											<li>
					<a href="https://rappnews.com/2018/07/23/video-rappahannock-county-planning-commission-730-p-m-april-21-2018-2-2-2/">Video: Rappahannock County Planning Commission, 7:30 p.m. July 18, 2018</a>
											<span class="post-date">July 23, 2018</span>
									</li>
											<li>
					<a href="https://rappnews.com/2018/07/22/tariff-knowns-unknowns-impacting-rappahannock-county/">Tariff knowns, unknowns impacting Rappahannock County</a>
											<span class="post-date">July 22, 2018</span>
									</li>
					</ul>
		</div></div></div></div>			</div>
		</div>
		</div>
</div>
</div></div><div id="text-65" class="mh-widget widget_text">			<div class="textwidget"><!-- /20825907/RN_300_sidebar_slot_6 -->
<center><div id='div-gpt-ad-1504194625426-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504194625426-5'); });
</script>
</div></center></div>
		</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">In-Depth Reporting</span></h4><div class="textwidget custom-html-widget"><p style="font-size:110%;"><a href="https://rappnews.com/?p=162824"><img style="float:right;" 
src="https://rappnews.com/wp-content/uploads/2017/08/fflogo110px.jpg" /></a>Community support for the nonprofit, nonpartisan Foothills Forum provides research and reporting about Rappahannock County matters, in collaboration with the Rappahannock News. <a style="text-decoration:underline;" href="https://rappnews.com/?p=162824">Here's our work so far...</a></p></div></div><div id="text-36" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">This Week&#8217;s E-Edition</span></h4>			<div class="textwidget"><div style="margin-right:8px;float:left;"><a href="http://rappahannocknews.newspaperdirect.com/epaper/viewer.aspx?cid=7477"><img style="margin-right:6px; border:1px solid #000;" src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=7477&type=thumb120"></a>
</div>
<br /><h3>All news, no paper</h3>
<p>For the current week's full Rappahannock News &#151; usually available by 9 p.m. Wednesdays &#151; check out our <a style="font-weight:900;" href="http://rappahannocknews.pressreader.com">E-Edition</a></strong>, where you can sign up for your free four-week, no-strings, no-credit-card trial subscription!</div>
		</div><div id="text-66" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Local Events This Week</span></h4>			<div class="textwidget"><p><em><a href="/events/">Click here for the full calendar.</a></em><br />
<div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="165438" data-timezone="America/New_York" data-offset="-14400" data-week-start="1" data-calendar-start="1532577600" data-calendar-end="1532808000" data-events-first="1530140400" data-events-last="1532808000"><div class="simcal-calendar-list simcal-calendar-list-compact"><div class="simcal-events-list-container" data-prev="1531972800" data-next="1533182400" data-heading-small="2018, Jul 28" data-heading-large="July 28, 2018"><div class="simcal-weekday-6 simcal-past simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-165438 simcal-day-has-events simcal-day-has-2-events simcal-events-calendar-165438" data-events-count="2">
	<ul class="simcal-events">
	<li class="simcal-event simcal-event-has-location simcal-events-calendar-165438" style="" itemscope itemtype="http://schema.org/Event" data-start="1532786400">
		<div class="simcal-event-details"><h3><strong>&#x2666; <span class="simcal-event-title" itemprop="name">Dwyer Reunion</span></strong></h3>
<p><strong><span class="simcal-event-start simcal-event-start-date" data-event-start="1532786400" data-event-format="F j, Y" itemprop="startDate" content="2018-07-28T10:00:00-04:00">July 28, 2018</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1532786400" data-event-format="g:i a" itemprop="startDate" content="2018-07-28T10:00:00-04:00">10:00 am</span> - <span class="simcal-event-end simcal-event-end-time" data-event-end="1532804400" data-event-format="g:i a" itemprop="endDate" content="2018-07-28T15:00:00-04:00">3:00 pm</span></strong><br />
 <span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Washington Volunteer Fire And Rescue, 10 Firehouse Ln, Washington, VA 22747, USA" /><meta itemprop="address" content="Washington Volunteer Fire And Rescue, 10 Firehouse Ln, Washington, VA 22747, USA" />Washington Volunteer Fire And Rescue, 10 Firehouse Ln, Washington, VA 22747, USA</span><br />
<strong> <a href="https://www.google.com/calendar/event?eid=NXFyOWJiZzdwMGNuczdoNHM1b2puNjBraGIgcmFwcG5ld3MuY29tX25wa21hOGk2dmpsbXVqa2xuOWIwanI3ZWdjQGc&#038;ctz=America/New_York" target="_blank" >See more details</a></strong></p></div>
	</li>
	<li class="simcal-event simcal-event-has-location simcal-events-calendar-165438" style="" itemscope itemtype="http://schema.org/Event" data-start="1532793600">
		<div class="simcal-event-details"><h3><strong>&#x2666; <span class="simcal-event-title" itemprop="name">Deaconess Consecration Services</span></strong></h3>
<p><strong><span class="simcal-event-start simcal-event-start-date" data-event-start="1532793600" data-event-format="F j, Y" itemprop="startDate" content="2018-07-28T12:00:00-04:00">July 28, 2018</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1532793600" data-event-format="g:i a" itemprop="startDate" content="2018-07-28T12:00:00-04:00">12:00 pm</span> - <span class="simcal-event-end simcal-event-end-time" data-event-end="1532808000" data-event-format="g:i a" itemprop="endDate" content="2018-07-28T16:00:00-04:00">4:00 pm</span></strong><br />
 <span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="2054 West Hoover Road, Haywood, Va." /><meta itemprop="address" content="2054 West Hoover Road, Haywood, Va." />2054 West Hoover Road, Haywood, Va.</span><br />
<strong> <a href="https://www.google.com/calendar/event?eid=Nm5uOXNjcXBlMnJudG5wcjRtN3JzczBtaHQgcmFwcG5ld3MuY29tX25wa21hOGk2dmpsbXVqa2xuOWIwanI3ZWdjQGc&#038;ctz=America/New_York" target="_blank" >See more details</a></strong></p></div>
	</li>
</ul>

</div>
</div><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><i class="simcal-icon-spinner simcal-icon-spin"></i></div></div></div></p>
</div>
		</div>
<div id="wpp-11" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Popular this week</span></h4>            <script type="text/javascript">
                document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-11');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'action=wpp_get_popular&id=11',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });
            </script>
            
</div>
<div id="mh_magazine_category_columns-4" class="mh-widget mh_magazine_category_columns"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">In Case You Missed It</span></h4><div class="mh-category-columns-widget mh-category-columns-image-large clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item post-167369 post type-post status-publish format-standard has-post-thumbnail category-schoolsports tag-featured">
																					<figure class="mh-category-column-thumb">
												<a class="mh-thumb-icon" href="https://rappnews.com/2018/02/16/school-news-for-feb-15/" title="School news for Feb. 15"><img width="678" height="437" src="https://rappnews.com/wp-content/uploads/2018/02/schools1-15-banner-678x437.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" data-wp-pid="167398" nopin="nopin" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														School/Sports													</div>
																							</figure>
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2018/02/16/school-news-for-feb-15/" title="School news for Feb. 15" rel="bookmark">
												School news for Feb. 15											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-165617 post type-post status-publish format-standard has-post-thumbnail category-schoolsports tag-featured">
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2017/11/26/former-nba-player-chris-herren-to-return-to-rappahannock-fauquier/" title="Former NBA player Chris Herren to return to Rappahannock, Fauquier" rel="bookmark">
												Former NBA player Chris Herren to return to Rappahannock, Fauquier											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-165264 post type-post status-publish format-standard has-post-thumbnail category-accidents category-news category-school-news category-schoolsports tag-featured">
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2017/11/10/several-students-injured-none-seriously-after-school-bus-flips-on-its-side-this-morning-in-sperryville/" title="Several students injured, none seriously, after school bus flips on its side this morning in Sperryville" rel="bookmark">
												Several students injured, none seriously, after school bus flips on its side this morning in Sperryville											</a>
										</h3>
									</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item post-165099 post type-post status-publish format-standard has-post-thumbnail category-antiques category-unpaved-roadshow">
																					<figure class="mh-category-column-thumb">
												<a class="mh-thumb-icon" href="https://rappnews.com/2017/11/12/salt-boxes-essential-yet-rarely-noticed/" title="Salt Boxes: Essential Yet Rarely Noticed"><img width="678" height="437" src="https://rappnews.com/wp-content/uploads/2017/11/roadshow-9a-banner-678x437.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" data-wp-pid="165321" nopin="nopin" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														Unpaved Roadshow													</div>
																							</figure>
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2017/11/12/salt-boxes-essential-yet-rarely-noticed/" title="Salt Boxes: Essential Yet Rarely Noticed" rel="bookmark">
												Salt Boxes: Essential Yet Rarely Noticed											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-163891 post type-post status-publish format-standard has-post-thumbnail category-antiques category-unpaved-roadshow">
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2017/09/24/wood-screws-why-do-we-care/" title="Wood Screws: Why do we care?" rel="bookmark">
												Wood Screws: Why do we care?											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-160996 post type-post status-publish format-standard has-post-thumbnail category-antiques category-unpaved-roadshow">
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2017/07/21/unpaved-roadshow-hand-fans-a-very-cool-early-collectible/" title="Unpaved Roadshow: Hand fans, a very cool early collectible" rel="bookmark">
												Unpaved Roadshow: Hand fans, a very cool early collectible											</a>
										</h3>
									</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item post-171328 post type-post status-publish format-standard has-post-thumbnail category-sperryville-column">
																					<figure class="mh-category-column-thumb">
												<a class="mh-thumb-icon" href="https://rappnews.com/2018/07/14/remembering-buddy-whorton/" title="Remembering Buddy Whorton"><img width="678" height="437" src="https://rappnews.com/wp-content/uploads/2018/07/chris-12-banner-678x437.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" data-wp-pid="171343" nopin="nopin" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														Sperryville Column													</div>
																							</figure>
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2018/07/14/remembering-buddy-whorton/" title="Remembering Buddy Whorton" rel="bookmark">
												Remembering Buddy Whorton											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-170399 post type-post status-publish format-standard has-post-thumbnail category-sperryville-column tag-featured">
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2018/06/08/celebrating-ladies-behind-the-blue-door/" title="Celebrating ladies behind the Blue Door" rel="bookmark">
												Celebrating ladies behind the Blue Door											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-169855 post type-post status-publish format-standard has-post-thumbnail category-sperryville-column">
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2018/05/17/blue-door-opens-in-flint-hill-hazel-river-arts-antiques-grand-opening-in-washington/" title="Blue Door opens in Flint Hill; Hazel River Arts &#038; Antiques grand opening in Washington" rel="bookmark">
												Blue Door opens in Flint Hill; Hazel River Arts &#038; Antiques grand opening in Washington											</a>
										</h3>
									</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item post-171368 post type-post status-publish format-standard has-post-thumbnail category-washington-column tag-featured">
																					<figure class="mh-category-column-thumb">
												<a class="mh-thumb-icon" href="https://rappnews.com/2018/07/19/washington-column-for-july-19-2/" title="Washington column for July 19"><img width="678" height="437" src="https://rappnews.com/wp-content/uploads/2018/07/clcc-wide-banner-678x437.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" data-wp-pid="171452" nopin="nopin" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														Washington Column													</div>
																							</figure>
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2018/07/19/washington-column-for-july-19-2/" title="Washington column for July 19" rel="bookmark">
												Washington column for July 19											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-171171 post type-post status-publish format-standard has-post-thumbnail category-washington-column tag-featured">
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2018/07/13/washington-column-for-july-12/" title="Washington column for July 12" rel="bookmark">
												Washington column for July 12											</a>
										</h3>
									</li>									<li class="mh-category-column-item post-171034 post type-post status-publish format-standard has-post-thumbnail category-washington-column tag-featured">
																				<h3 class="mh-category-column-title">
											<a href="https://rappnews.com/2018/07/06/washington-column-for-july-5-2/" title="Washington Column for July 5" rel="bookmark">
												Washington Column for July 5											</a>
										</h3>
									</li></ul>
</div>
</div>
</div>
</div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="archives-3" class="mh-footer-widget widget_archive"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Archives</span></h6>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://rappnews.com/2018/07/'> July 2018 &nbsp;(90)</option>
	<option value='https://rappnews.com/2018/06/'> June 2018 &nbsp;(121)</option>
	<option value='https://rappnews.com/2018/05/'> May 2018 &nbsp;(114)</option>
	<option value='https://rappnews.com/2018/04/'> April 2018 &nbsp;(125)</option>
	<option value='https://rappnews.com/2018/03/'> March 2018 &nbsp;(119)</option>
	<option value='https://rappnews.com/2018/02/'> February 2018 &nbsp;(116)</option>
	<option value='https://rappnews.com/2018/01/'> January 2018 &nbsp;(118)</option>
	<option value='https://rappnews.com/2017/12/'> December 2017 &nbsp;(99)</option>
	<option value='https://rappnews.com/2017/11/'> November 2017 &nbsp;(125)</option>
	<option value='https://rappnews.com/2017/10/'> October 2017 &nbsp;(128)</option>
	<option value='https://rappnews.com/2017/09/'> September 2017 &nbsp;(111)</option>
	<option value='https://rappnews.com/2017/08/'> August 2017 &nbsp;(108)</option>
	<option value='https://rappnews.com/2017/07/'> July 2017 &nbsp;(101)</option>
	<option value='https://rappnews.com/2017/06/'> June 2017 &nbsp;(135)</option>
	<option value='https://rappnews.com/2017/05/'> May 2017 &nbsp;(107)</option>
	<option value='https://rappnews.com/2017/04/'> April 2017 &nbsp;(114)</option>
	<option value='https://rappnews.com/2017/03/'> March 2017 &nbsp;(111)</option>
	<option value='https://rappnews.com/2017/02/'> February 2017 &nbsp;(105)</option>
	<option value='https://rappnews.com/2017/01/'> January 2017 &nbsp;(93)</option>
	<option value='https://rappnews.com/2016/12/'> December 2016 &nbsp;(88)</option>
	<option value='https://rappnews.com/2016/11/'> November 2016 &nbsp;(74)</option>
	<option value='https://rappnews.com/2016/10/'> October 2016 &nbsp;(107)</option>
	<option value='https://rappnews.com/2016/09/'> September 2016 &nbsp;(100)</option>
	<option value='https://rappnews.com/2016/08/'> August 2016 &nbsp;(81)</option>
	<option value='https://rappnews.com/2016/07/'> July 2016 &nbsp;(86)</option>
	<option value='https://rappnews.com/2016/06/'> June 2016 &nbsp;(104)</option>
	<option value='https://rappnews.com/2016/05/'> May 2016 &nbsp;(83)</option>
	<option value='https://rappnews.com/2016/04/'> April 2016 &nbsp;(33)</option>
	<option value='https://rappnews.com/2016/03/'> March 2016 &nbsp;(35)</option>
	<option value='https://rappnews.com/2016/02/'> February 2016 &nbsp;(77)</option>
	<option value='https://rappnews.com/2016/01/'> January 2016 &nbsp;(74)</option>
	<option value='https://rappnews.com/2015/12/'> December 2015 &nbsp;(89)</option>
	<option value='https://rappnews.com/2015/11/'> November 2015 &nbsp;(100)</option>
	<option value='https://rappnews.com/2015/10/'> October 2015 &nbsp;(148)</option>
	<option value='https://rappnews.com/2015/09/'> September 2015 &nbsp;(96)</option>
	<option value='https://rappnews.com/2015/08/'> August 2015 &nbsp;(89)</option>
	<option value='https://rappnews.com/2015/07/'> July 2015 &nbsp;(126)</option>
	<option value='https://rappnews.com/2015/06/'> June 2015 &nbsp;(99)</option>
	<option value='https://rappnews.com/2015/05/'> May 2015 &nbsp;(101)</option>
	<option value='https://rappnews.com/2015/04/'> April 2015 &nbsp;(130)</option>
	<option value='https://rappnews.com/2015/03/'> March 2015 &nbsp;(102)</option>
	<option value='https://rappnews.com/2015/02/'> February 2015 &nbsp;(99)</option>
	<option value='https://rappnews.com/2015/01/'> January 2015 &nbsp;(150)</option>
	<option value='https://rappnews.com/2014/12/'> December 2014 &nbsp;(76)</option>
	<option value='https://rappnews.com/2014/11/'> November 2014 &nbsp;(99)</option>
	<option value='https://rappnews.com/2014/10/'> October 2014 &nbsp;(137)</option>
	<option value='https://rappnews.com/2014/09/'> September 2014 &nbsp;(110)</option>
	<option value='https://rappnews.com/2014/08/'> August 2014 &nbsp;(114)</option>
	<option value='https://rappnews.com/2014/07/'> July 2014 &nbsp;(143)</option>
	<option value='https://rappnews.com/2014/06/'> June 2014 &nbsp;(118)</option>
	<option value='https://rappnews.com/2014/05/'> May 2014 &nbsp;(135)</option>
	<option value='https://rappnews.com/2014/04/'> April 2014 &nbsp;(108)</option>
	<option value='https://rappnews.com/2014/03/'> March 2014 &nbsp;(106)</option>
	<option value='https://rappnews.com/2014/02/'> February 2014 &nbsp;(114)</option>
	<option value='https://rappnews.com/2014/01/'> January 2014 &nbsp;(105)</option>
	<option value='https://rappnews.com/2013/12/'> December 2013 &nbsp;(88)</option>
	<option value='https://rappnews.com/2013/11/'> November 2013 &nbsp;(105)</option>
	<option value='https://rappnews.com/2013/10/'> October 2013 &nbsp;(157)</option>
	<option value='https://rappnews.com/2013/09/'> September 2013 &nbsp;(118)</option>
	<option value='https://rappnews.com/2013/08/'> August 2013 &nbsp;(134)</option>
	<option value='https://rappnews.com/2013/07/'> July 2013 &nbsp;(103)</option>
	<option value='https://rappnews.com/2013/06/'> June 2013 &nbsp;(103)</option>
	<option value='https://rappnews.com/2013/05/'> May 2013 &nbsp;(145)</option>
	<option value='https://rappnews.com/2013/04/'> April 2013 &nbsp;(116)</option>
	<option value='https://rappnews.com/2013/03/'> March 2013 &nbsp;(124)</option>
	<option value='https://rappnews.com/2013/02/'> February 2013 &nbsp;(138)</option>
	<option value='https://rappnews.com/2013/01/'> January 2013 &nbsp;(143)</option>
	<option value='https://rappnews.com/2012/12/'> December 2012 &nbsp;(107)</option>
	<option value='https://rappnews.com/2012/11/'> November 2012 &nbsp;(125)</option>
	<option value='https://rappnews.com/2012/10/'> October 2012 &nbsp;(99)</option>
	<option value='https://rappnews.com/2012/09/'> September 2012 &nbsp;(97)</option>
	<option value='https://rappnews.com/2012/08/'> August 2012 &nbsp;(107)</option>
	<option value='https://rappnews.com/2012/07/'> July 2012 &nbsp;(80)</option>
	<option value='https://rappnews.com/2012/06/'> June 2012 &nbsp;(87)</option>
	<option value='https://rappnews.com/2012/05/'> May 2012 &nbsp;(120)</option>
	<option value='https://rappnews.com/2012/04/'> April 2012 &nbsp;(108)</option>
	<option value='https://rappnews.com/2012/03/'> March 2012 &nbsp;(135)</option>
	<option value='https://rappnews.com/2012/02/'> February 2012 &nbsp;(103)</option>
	<option value='https://rappnews.com/2012/01/'> January 2012 &nbsp;(64)</option>
	<option value='https://rappnews.com/2011/12/'> December 2011 &nbsp;(32)</option>
	<option value='https://rappnews.com/2011/11/'> November 2011 &nbsp;(31)</option>
	<option value='https://rappnews.com/2011/10/'> October 2011 &nbsp;(22)</option>
	<option value='https://rappnews.com/2011/09/'> September 2011 &nbsp;(8)</option>
	<option value='https://rappnews.com/2011/08/'> August 2011 &nbsp;(20)</option>
	<option value='https://rappnews.com/2011/07/'> July 2011 &nbsp;(16)</option>
	<option value='https://rappnews.com/2011/06/'> June 2011 &nbsp;(1)</option>
	<option value='https://rappnews.com/2011/05/'> May 2011 &nbsp;(6)</option>
	<option value='https://rappnews.com/2011/04/'> April 2011 &nbsp;(95)</option>
	<option value='https://rappnews.com/2011/03/'> March 2011 &nbsp;(98)</option>
	<option value='https://rappnews.com/2011/02/'> February 2011 &nbsp;(103)</option>
	<option value='https://rappnews.com/2011/01/'> January 2011 &nbsp;(101)</option>
	<option value='https://rappnews.com/2010/12/'> December 2010 &nbsp;(121)</option>
	<option value='https://rappnews.com/2010/11/'> November 2010 &nbsp;(114)</option>
	<option value='https://rappnews.com/2010/10/'> October 2010 &nbsp;(122)</option>
	<option value='https://rappnews.com/2010/09/'> September 2010 &nbsp;(140)</option>
	<option value='https://rappnews.com/2010/08/'> August 2010 &nbsp;(96)</option>
	<option value='https://rappnews.com/2010/07/'> July 2010 &nbsp;(121)</option>
	<option value='https://rappnews.com/2010/06/'> June 2010 &nbsp;(97)</option>
	<option value='https://rappnews.com/2010/05/'> May 2010 &nbsp;(107)</option>
	<option value='https://rappnews.com/2010/04/'> April 2010 &nbsp;(139)</option>
	<option value='https://rappnews.com/2010/03/'> March 2010 &nbsp;(96)</option>
	<option value='https://rappnews.com/2010/02/'> February 2010 &nbsp;(90)</option>
	<option value='https://rappnews.com/2010/01/'> January 2010 &nbsp;(53)</option>

		</select>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-6" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rappahannock Media</span></h6><div class="menu-biz-nav-container"><ul id="menu-biz-nav-1" class="menu"><li class="strong menu-item menu-item-type-custom menu-item-object-custom menu-item-56598"><a href="/contact-us">Contact Us</a></li>
<li class="strong menu-item menu-item-type-custom menu-item-object-custom menu-item-56600"><a href="/advertise">Advertise</a></li>
<li class="strong menu-item menu-item-type-post_type menu-item-object-page menu-item-56601"><a href="https://rappnews.com/subscribe/">Subscribe</a></li>
<li class="strong menu-item menu-item-type-post_type menu-item-object-page menu-item-121545"><a href="https://rappnews.com/archives/">Online Archives</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Connect with us</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-icons-container"><ul id="menu-social-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160057"><a href="http://facebook.com/rappahannocknews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166085"><a href="https://www.youtube.com/rappnewsplus"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160058"><a href="http://twitter.com/rappnews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160059"><a href="mailto:editor@rappnews.com"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Email</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="custom_html-6" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Our Partner Sites</span></h6><div class="textwidget custom-html-widget"><ul>
  <li><strong><a href="http://www.insidenova.com" target="_blank">Inside NoVa</a></strong>   </li>
	<li><strong><a href="http://www.culpepertimes.com" target="_blank">Culpeper Times</a></strong></li>
	<li><strong><a href="http://piedmontlifestyle.com" target="_blank">Piedmont Lifestyle Magazines</a></strong></li>
	<li><strong><a href="http://www.piedmontvirginian.com" target="_blank">Piedmont Virginian Magazine</a></strong></li>
</ul></div></div><div id="mh_magazine_custom_pages-3" class="mh-footer-widget mh_magazine_custom_pages"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Your Privacy</span></h6>			<ul class="mh-custom-posts-widget mh-custom-pages-widget mh-custom-posts-no-image clearfix">						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1981 page type-page status-publish has-post-thumbnail">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://rappnews.com/privacy-policy/" title="Privacy Policy">
										Privacy Policy									</a>
								</div>
							</div>
						</li>			</ul></div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4219"><a href="/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13928"><a href="https://www.rappnews.com/events">EVENTS</a></li>
<li class="strong menu-item menu-item-type-custom menu-item-object-custom menu-item-93380"><a target="_blank" href="http://rappahannocknews.pressreader.com"><span style="color:gold;font-weight:800;">THE E-EDITION</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142136"><a href="https://rappnews.com/category/features-columns/">FEATURES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142138"><a href="https://rappnews.com/category/features-columns/rapp-notes/">The Rapp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142140"><a href="https://rappnews.com/category/features-columns/wild-ideas-nature-column/">Wild Ideas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142137"><a href="https://rappnews.com/category/features-columns/clark-hollow-ramblings/">Clark Hollow Ramblings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142141"><a href="https://rappnews.com/category/features-columns/sperryville-column/">Sperryville Column</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142142"><a href="https://rappnews.com/category/features-columns/washington-column/">Washington Column</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160152"><a href="https://rappnews.com/category/features-columns/unpaved-roadshow/">Unpaved Roadshow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142149"><a href="https://rappnews.com/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142155"><a href="https://rappnews.com/category/news/accidents/">Accidents/Fires/Floods</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142151"><a href="https://rappnews.com/category/news/crime-courts/">Crime &#038; Courts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142152"><a href="https://rappnews.com/category/news/politicsgovernment/">Politics/Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142146"><a href="https://rappnews.com/category/schoolsports/">Schools/Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142154"><a href="https://rappnews.com/category/news/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142153"><a href="https://rappnews.com/category/seniors/">Seniors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142201"><a href="https://rappnews.com/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142204"><a href="https://rappnews.com/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142202"><a href="https://rappnews.com/category/opinion/opinion-column/">Opinion Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142203"><a href="https://rappnews.com/category/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160131"><a href="https://rappnews.com/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169281"><a href="https://issuu.com/pamkamphuis/docs/healthy_happenings_-_summer_2018_-_">Healthy Happenings</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2017 Rappahannock Media, All Rights Reserved | Site built in WordPress by <a target="_blank" href="http://synergistmedia.org">Synergist Media</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://rappnews.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8595520-2', 'auto');
  ga('send', 'pageview');

</script>                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout wdc3f1386 */ #pgc-wdc3f1386-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-wdc3f1386 #panel-wdc3f1386-0-0-0 {  } #pl-wdc3f1386 .so-panel { margin-bottom:30px } #pl-wdc3f1386 .so-panel:last-child { margin-bottom:0px } #pg-wdc3f1386-0.panel-no-style, #pg-wdc3f1386-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-wdc3f1386-0.panel-no-style, #pg-wdc3f1386-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-wdc3f1386-0 .panel-grid-cell { margin-right:0 } #pg-wdc3f1386-0 .panel-grid-cell { width:100% } #pl-wdc3f1386 .panel-grid-cell { padding:0 } #pl-wdc3f1386 .panel-grid .panel-grid-cell-empty { display:none } #pl-wdc3f1386 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } /* Layout w9ec9e043 */ #pgc-w9ec9e043-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-w9ec9e043 #panel-w9ec9e043-0-0-0 {  } #pl-w9ec9e043 .so-panel { margin-bottom:30px } #pl-w9ec9e043 .so-panel:last-child { margin-bottom:0px } @media (max-width:780px){ #pg-w9ec9e043-0.panel-no-style, #pg-w9ec9e043-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w9ec9e043-0 .panel-grid-cell { margin-right:0 } #pg-w9ec9e043-0 .panel-grid-cell { width:100% } #pl-w9ec9e043 .panel-grid-cell { padding:0 } #pl-w9ec9e043 .panel-grid .panel-grid-cell-empty { display:none } #pl-w9ec9e043 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://rappnews.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://rappnews.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.js?ver=1.3.20'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'speedIn':600,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox)';
var fb_IMG_sections=jQuery('div.gallery, div.entry-content');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':true,'hideOnContentClick':true,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'onStart':function() { jQuery('#fancybox-title').hide(); jQuery('#fancybox-wrap').hover(function() { jQuery('#fancybox-title').show(); }, function() { jQuery('#fancybox-title').hide(); }); },'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true,'onClosed':function() { jQuery('#fancybox-wrap').hover(function() {}, function() {}); },'onCleanup':function() { window.clearTimeout(fb_timeout); }}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/watch"],area[href*="youtube.com/watch"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':390,'padding':0,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){o.href=a[i].href.replace(/https?:\/\/youtu\.be/gi,"https://www.youtube.com/embed").replace(/https?:\/\/(?:www\.)?youtube\.com\/watch\?(.*)v=([a-z0-9\_\-]+)(?:&amp;|&|\?)?(.*)/gi,"https://www.youtube.com/embed/$2?$1$3");var splitOn=o.href.indexOf("?");var urlParms=(splitOn>-1)?o.href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true}}))});
/* Vimeo */
jQuery('a[href*="vimeo.com/"],area[href*="vimeo.com/"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-vimeo');
jQuery('a.fancybox-vimeo,area.fancybox-vimeo,li.fancybox-vimeo a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'padding':0,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){o.href=a[i].href.replace(/https?:\/\/(?:www\.)?vimeo\.com\/([0-9]+)(?:&|&amp;|\?)?(.*)/gi,"https://player.vimeo.com/video/$1?$2");var splitOn=o.href.indexOf("?");var urlParms=(splitOn>-1)?o.href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fullscreen=0")>-1)?false:true}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"e31577ff83","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://rappnews.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://rappnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://rappnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>